Enable HotSpot fall back via ssh?

I have a number of copies of Volumio running and many of them are built into cases where it is not easy to access the RJ45 socket to connect to the LAN. Until recently when starting a fresh copy I’ve simply connected to Volumio via the hotspot, connected to the wifi and all was fine.
Now, with a fresh copy the default for ‘Enable HotSpot’ is disabled making life difficult.

Is it possible to enable the HotSpot via ssh?

Many thanks for any pointers.