Bluetooth Airplay and HDMI port disable

Hallo to all!
Can someone write the steps I should follow to disable Bluetooth and airplay on RPi3?
Or a link to a thread about this if there is one!

Thank you very much in advance!

I don’t have a Volumio in front of me, but I believe adding the following two lines would do it for BT and/or WiFi (comment out the wifi line if you need WiFi):

nano /boot/config.txt
####Disable bluetooth and WiFi ####

For HDMI, you need to type the following command after every boot:
sudo /opt/vc/bin/tvservice -o

Don’t know about Airplay. But, try this:

Thank you very much!!!

I will try as soon as I can get ssh access!
I can not even though I have enabled it from VOLUMIOIP/DEV page!

Any help about my ssh problem?